分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:2.00 KB 下载次数:139
更新时间:2019-01-10 01:56:47
点这里下载 → 本地高速下载
下载软件请点击上面一行黑体字,不能下载请报错,报告错误,谢谢
软件简介:
{公式名称: 底部信号}
 
VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR4:=(VAR1+2*VAR2+3*VAR3)/6;
VAR5:=MA(VAR4,3);{分析家公式网 88gs.com}
接近底部:STICKLINE(VAR5<(-12) AND VAR5>=(-18),2,0,6,0),COLORRED;
抄底二:IF(VAR5<(-18),3,0),COLORFF35FF;
STICKLINE(VAR5<(-18),3,0,6,0),COLORFF35FF;
VAR6:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR7:=DMA(CLOSE,VOL/MA(VOL,31)/31);
VAR8:=(CLOSE-VAR6)/VAR6*100<(-10);
VAR9:=(VAR6-VAR7)/VAR7*100<(-16);
VAR10:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<(-23);
VAR11:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
VAR12:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
VAR13:=INDEXC;
VAR14:=MA(VAR13,6);
VAR15:=MA(VAR13,24);
VAR16:=MA(VAR13,32);
VAR17:=VAR16>VAR14*1.11 AND VAR15>VAR14*1.095;
VAR18:=(VAR8 AND VAR9 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>(-0.07) OR VAR10 AND VAR11 AND CROSS(VAR12,79) OR VAR17 AND CLOSE/COST(8)<=0.8)*100;
抄底王:VAR18>0,COLORWHITE;
STICKLINE(VAR18>0,0,6,6,0),COLORWHITE;
 
上一页一牛智能操盘 和谐源码分享 下一页ZBZD准备战斗 和谐公式源码分享
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:62.50000 毫秒