分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:2.00 KB 下载次数:110
更新时间:2018-10-11 00:39:30
点这里下载 → 本地高速下载
不能下载请报错,报告错误,谢谢
软件简介:

{N1,0,100,21 N2,0,100,8}
VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1);
VAR4:=EMA(VAR3,5);
VAR5:=LLV(LOW,26);
VAR6:=HHV(HIGH,34);
VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
VAR8:=(2*C+H+L)/4;{分析家公式网www.88gs.com}
VAR9:=LLV(LOW,N1);
VAR10:=HHV(HIGH,N2);
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20,COLORBLUE;
MG1:=IF(CROSS(M1,MW) AND REF(MW,1)>80,80 ,0);
战鹰秘籍:EMA((VAR8-VAR9)/(VAR10-VAR9)*100,9);
战鹰探秘:EMA(0.667*REF(战鹰秘籍,1)+0.333*战鹰秘籍,2),COLORWHITE;
战鹰提示逃顶:IF((BARSLAST(MG1>0)<2),80,100);
战鹰提示见底:IF((MB1),20,0);
战鹰出击: IF((VAR7<10),50,30);
战鹰预备: IF((VAR7>90),50,70);
STICKLINE((战鹰秘籍-战鹰探秘)>0,战鹰秘籍,战鹰探秘,3,0);
STICKLINE((战鹰秘籍-战鹰探秘)<0,战鹰秘籍,战鹰探秘,3,0),COLORYELLOW;
DRAWTEXT(CROSS(战鹰秘籍,20),18,'战鹰告诉大家买入'),COLORRED;
DRAWTEXT(CROSS(80,战鹰秘籍),82,'战鹰告诉大家卖出'),COLORGREEN;
0;100;

上一页凤凰涅槃 下一页红多绿空多空分明
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:46.87500 毫秒