分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:3.00 KB 下载次数:133
更新时间:2018-01-13 02:37:18
点这里下载 → 本地高速下载
不能下载请报错,报告错误,谢谢
软件简介:
{建洗增拉}
 
{参数n:=25}
G1:=BARSLAST(DATE=1151223);
D1:=BARSLAST(DATE=1150826);
ZF1:=REF((C-REF(C,D1+1))/REF(C,D1+1)*100,G1);
V1:=REF(SUM(VOL,D1+1),G1);
L1:=REF(LLV(L,D1+1),G1);
D2:=BARSLAST(L=LLV(L,G1+1));
V2:=REF(SUM(VOL,G1+1),D2);
L2:=REF(LLV(L,G1+1),D2);
V3:=SUM(VOL,D2+1);
TJ1:=RANGE(ZF1,N,N*2);
TJ2:=L1<L2 AND V1>V2;
TJ3:=CROSS(V3>V1,0.5);
TJ4:=TJ1 AND TJ2 AND TJ3;
GG:=BARSLAST(TJ4);
ZF2:=(REF(C,GG)/REF(C,D2+1)-1)*100;
DD:IF(ZF2<ZF1,REF(H,GG),DRAWNULL)COLORRED LINETHICK2;
XG1:=CROSS(C,DD)||(COUNT(C>REF(H,GG),GG)=1 AND C>REF(H,GG));
DRAWICON(XG1 AND ZF2<ZF1,L,1);{www.88gs.com}
DRAWTEXT(G1+1,H,VARCAT(VARCAT('涨:',VAR2STR(ZF1,2)),'%'))DRAWABOVE COLORYELLOW;
REF(H,G1)COLORRED DOTLINE;
REF(L,D1)COLORGREEN DOTLINE;
 
 
 
 
上一页波段抄底王(通达信 副图指标 附图 无未来) 下一页【通达信指标】时空模式(源码 主图 通达信 贴图)
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:46.87500 毫秒