分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:0 Bytes 下载次数:451
更新时间:2009-07-27 16:00:18
点这里下载 → 此软件暂不提供下载
不能下载请报错,报告错误,谢谢
软件简介:

一根变色线(副图)

RSV:=(CLOSE-LLV(LOW,9))/(HHV(H,9)-LLV(LOW,9))*100-50;
K:SMA(RSV,3,1),LINETHICK0;
D:SMA(K,3,1),COLORFF00FF,LINETHICK0;
J:3*K-2*D,COLOR5200FF,LINETHICK2;
IF(J<=REF(J,1),J,DRAWNULL),COLOR00FF00,LINETHICK2;

上一页自用成交量,标出了倍量地量缩量(源码) 下一页自用cci(源码)
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:54.68750 毫秒