分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:分析家公式网股票公式大智慧L2公式 → 一键转帖:过山车

软件名称:[B]过山车[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
授权方式:免费版
软件大小:0 Bytes
官方主页:Home Page
更新时间:2010-01-27 03:40:37
软件简介:

过山车

Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
Var1:SMA(Var0,3,1)*100,POINTDOT,LINETHICK3;
Var2:=MA(Var1,7);
Var2-3, COLORMAGENTA;
Var2+3, COLORMAGENTA;
STICKLINE(Var2>REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORRED;
STICKLINE(Var2<REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORGREEN;
STICKLINE(Var2=REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK3, COLORCYAN;


[url=http://www.88gs.com/soft/sort013/sort03/down-16109.html]过山车[/url]

  • 此软件暂不提供下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:31.25000 毫秒