分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
当前位置:分析家公式网股票公式飞狐公式 → 一键转帖:瑞亭自用选股

软件名称:[B]瑞亭自用选股[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
授权方式:免费版
软件大小:0 Bytes
官方主页:Home Page
更新时间:2010-01-26 16:51:23
软件简介:

S:=STRFIND(stkname,'S',1)>0;
停牌:=(DYNAINFO(4)=0);
DD:=not(停牌) and not(S);
WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:=0;
XYSHSL>3.8 AND CYS13>5 AND REF(XYS0,1)<1 AND REF(CYS13,1)<5 AND DD;


[url=http://www.88gs.com/soft/sort013/sort02/down-16094.html]瑞亭自用选股[/url]

  • 此软件暂不提供下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:46.99707 毫秒