分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册

软件名称:[B]【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!(通达信 副图指标 附图)[/B]
软件类型:国产软件
运行环境:Win2000/WinXP/Win2003/WinVista
软件语言:简体中文
授权方式:共享软件
软件大小:2.00 KB
官方主页:Home Page
更新时间:2018-01-13 02:46:16
软件简介:

主力动向指标,非常适用于做短中线,大家试过就知道。
在图片上已经备注了使用方法。
喜欢的可以自行下载!
最近刚刚通过此指标抓住了建科院的一波拉升,行情,获利40%出局

{主力洗盘}
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2; 
主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2;
强弱分界: 80,COLORYELLOW;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); 
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1); 
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
洗盘:
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORGREEN;
 
 
 
 
 

[url=http://www.88gs.com/soft/sort013/sort05/down-120300.html]【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!(通达信 副图指标 附图)[/url]

  • 本地高速下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:46.87500 毫秒