分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册

软件名称:[B]双龙共舞(源码)[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
授权方式:解密版
软件大小:0 Bytes
官方主页:Home Page
更新时间:2009-07-29 20:58:43
软件简介:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:SMA(RSV,3,1),COLOR00FF00,NODRAW;
短D:SMA(短K,3,1),COLORYELLOW,NODRAW;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:SMA(RSV1,5,1),COLOR7222CC,NODRAW;
长D:SMA(长K,10,1),COLOR86AA33,NODRAW;
地:18,COLORWHITE;
天:80,COLORBLUE;
STICKLINE(短K>短D,短K,短D,4,0),COLOR11AAFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR12BBFF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR16CCFF;
STICKLINE(短K<=短D,短K,短D,4,0),COLOR01AA22;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR10BB26;
STICKLINE(短K<=短D,短K,短D,0.8,0),COLOR20CC36;
STICKLINE(长K>长D,长K,长D,4,0),COLOR5511AA;
STICKLINE(长K>长D,长K,长D,2,0),COLOR6618BB;
STICKLINE(长K>长D,长K,长D,0.8,0),COLOR7728CC;
STICKLINE(长K<=长D,长K,长D,4,0),COLOR668733;
STICKLINE(长K<=长D,长K,长D,2,0),COLOR769933;
STICKLINE(长K<=长D,长K,长D,0.8,0),COLOR86AA33;


[url=http://www.88gs.com/soft/sort013/sort05/down-11242.html]双龙共舞(源码)[/url]

  • 此软件暂不提供下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:30.27344 毫秒