分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册

软件名称:[B]量价MACD--副图(源码)[/B]
软件类型:国产软件
运行环境:Win9X/Win2000/WinXP/Win2003/
软件语言:简体中文
授权方式:解密版
软件大小:0 Bytes
官方主页:Home Page
更新时间:2009-07-27 15:14:08
软件简介:

OBV:=MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0)/25000,1);
obve:=ema(obv,3);
DIFF : EMA(obve,12) - EMA(obve,26);
bbDIFF:=DIFF-ref(DIFF,1);
DEA  : EMA(DIFF,9);
bbDEA:=DEA-ref(DEA,1);
MACD : 2*(DIFF-DEA), COLORSTICK;
STICKLINE(MACD<ref(MACD,1)and MACD>0,0,MACD,4,0),colorgreen;
STICKLINE(MACD<ref(MACD,1)and MACD<0,0,MACD,4,0),colorFFCC33;
STICKLINE(MACD>ref(MACD,1)and MACD<0,0,MACD,4,0),COLOR0099FF;
STICKLINE(MACD>ref(MACD,1)and MACD>0,0,MACD,4,0),COLORyellow;
PARTLINE(bbDEA>0,DEA),color9966CC;
PARTLINE(bbDEA<0,DEA),color00ff33;
PARTLINE(bbDIFF>0,DIFF),colorwhite;
PARTLINE(bbDIFF<0,DIFF),colorblue;


[url=http://www.88gs.com/soft/sort013/sort02/down-11166.html]量价MACD--副图(源码)[/url]

  • 此软件暂不提供下载
  • 关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

    声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
    Copyright © 2003-2008 88GS.Com. All Rights Reserved .
    页面执行时间:31.25000 毫秒